$chmod_check
           erforderlich      vorhanden
PHP-Version 4.0.1 oder höher $php_version
Safe-Mode deaktiviert $safemode_status
Site hosted by Angelfire.com: Build your free website today!